Your PHP version '5.4.45-0+deb7u11' is insufficient for installation of this software. PHP version 5.5.4 or greater is required.
Ihre PHP Version '5.4.45-0+deb7u11' ist unzureichend für die Installation dieser Software. PHP Version 5.5.4 oder höher wird benötigt.